Cinema 4D

 
Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
User Name:
Password:
Remember me



Go Back   Tutorialized Forums3D GraphicsCinema 4D

Reply
Add This Thread To:
  Del.icio.us   Digg   Google   Spurl   Blink   Furl   Simpy   Y! MyWeb 
Thread Tools Search this Thread Rate Thread Display Modes
 
Unread Tutorialized Forums Sponsor:
  #1  
Old December 17th, 2012, 05:24 AM
ulrick84 ulrick84 is offline
Registered User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: Dec 2012
Posts: 1 ulrick84 User rank is Just a Lowly Private (1 - 20 Reputation Level) 
Time spent in forums: 26 m 43 sec
Reputation Power: 0
Ocptopuse Xpresso

Hi people

I need help, at the moment I'm working with only one tentacle, I trying to put and control some turbulence or wiggle on the tentacle to move naturally. the problem is if I put IK tag my Xpresso doesn't work. and if I put IK spline ( the tentacle start to deforming and I can't fix

Thank you

Reply With Quote
Reply

Viewing: Tutorialized Forums3D GraphicsCinema 4D > Ocptopuse Xpresso


Developer Shed Advertisers and Affiliates


Thread Tools  Search this Thread 
Search this Thread:

Advanced Search
Display Modes  Rate This Thread 
Rate This Thread:


Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
View Your Warnings | New Posts | Latest News | Latest Threads | Shoutbox
Forum Jump


Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
  
 

Powered by: vBulletin Version 3.0.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

© 2003-2014 by Developer Shed. All rights reserved. DS Cluster - Follow our Sitemap