MS FrontPage

 
Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
User Name:
Password:
Remember me



Go Back   Tutorialized ForumsWeb Design & DevelopmentMS FrontPage

Reply
Add This Thread To:
  Del.icio.us   Digg   Google   Spurl   Blink   Furl   Simpy   Y! MyWeb 
Thread Tools Search this Thread Rate Thread Display Modes
 
Unread Tutorialized Forums Sponsor:
  #1  
Old October 11th, 2013, 09:21 AM
Renegade35 Renegade35 is offline
Registered User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: Oct 2013
Posts: 11 Renegade35 User rank is Just a Lowly Private (1 - 20 Reputation Level) 
Time spent in forums: 1 h 2 m 11 sec
Reputation Power: 0
Template trouble

Hi.

I'm hoping someone out there will read and help sort out this rather curious problem I'm having in FP. I'll try to give you the short version :p

I'm using MS FP 2003 on a Windows XP SP3 PC.

I create a Dynamic Web Template (DWT) with a couple of layers and at least 1 Editable Region.

My problem starts whenever I try to create new pages using the template.

I have tried both methods: File > New Blank Page > Use Existing Page > Pick my template... AND the New Blank Page > Format > Dynamic Web Template > Attach DWT.

In both cases, it does create the page but with a very faint orange box around the entire page.
If I then try to create new layers anywhere on the new page, I get the "no entry" symbol to say that it's not possible.

Does anyone know what is causing this and how I can fix it?

Many thanks.

Reply With Quote
  #2  
Old October 18th, 2013, 06:43 AM
Renegade35 Renegade35 is offline
Registered User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: Oct 2013
Posts: 11 Renegade35 User rank is Just a Lowly Private (1 - 20 Reputation Level) 
Time spent in forums: 1 h 2 m 11 sec
Reputation Power: 0
Bump

Reply With Quote
Reply

Viewing: Tutorialized ForumsWeb Design & DevelopmentMS FrontPage > Template trouble


Developer Shed Advertisers and Affiliates


Thread Tools  Search this Thread 
Search this Thread:

Advanced Search
Display Modes  Rate This Thread 
Rate This Thread:


Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
View Your Warnings | New Posts | Latest News | Latest Threads | Shoutbox
Forum Jump


Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
  
 

Powered by: vBulletin Version 3.0.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

© 2003-2017 by Developer Shed. All rights reserved. DS Cluster - Follow our Sitemap