Windows

 
Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
User Name:
Password:
Remember me



Go Back   Tutorialized ForumsOperating SystemsWindows

Reply
Add This Thread To:
  Del.icio.us   Digg   Google   Spurl   Blink   Furl   Simpy   Y! MyWeb 
Thread Tools Search this Thread Rate Thread Display Modes
 
Unread Tutorialized Forums Sponsor:
  #1  
Old June 9th, 2005, 04:44 PM
xvx xvx is offline
Contributing User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: Jun 2005
Posts: 2 xvx New User: is a brand new recruit and a unknown entity at this point. 
Time spent in forums: < 1 sec
Reputation Power: 0
Windows IE Image Problem

I'm having a very frustrating time trying to figure out a problem. I used imageready to slice up my header image. It looks great in every browser and OS, even Mac IE, but Windows IE there is a huge line through the middle of the image. I messed with the table and noticed the line changes color with the background of the table. I took that Image out of the table and still a white line appears. Its a 15 slice image and the largest slice isn't connecting to rest of the slices. Check it out URL I just don't understand why its broswer specific.

Reply With Quote
  #2  
Old June 13th, 2005, 03:37 PM
ra001 ra001 is offline
Contributing User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: May 2005
Location: Estonia
Posts: 19 ra001 New User: is a brand new recruit and a unknown entity at this point. 
Time spent in forums: < 1 sec
Reputation Power: 0
Send a message via MSN to ra001
the problem is in code not in picture
__________________
VirtEst

Reply With Quote
  #3  
Old June 16th, 2005, 01:53 PM
xvx xvx is offline
Contributing User
Tutorialized Newbie (0 - 499 posts)
 
Join Date: Jun 2005
Posts: 2 xvx New User: is a brand new recruit and a unknown entity at this point. 
Time spent in forums: < 1 sec
Reputation Power: 0
Yah thanks. It seems IE doesn't like a map not all on the same line from <td> to </td>

Thanks for everyone who looked at it for me

Reply With Quote
Reply

Viewing: Tutorialized ForumsOperating SystemsWindows > Windows IE Image Problem


Developer Shed Advertisers and Affiliates


Thread Tools  Search this Thread 
Search this Thread:

Advanced Search
Display Modes  Rate This Thread 
Rate This Thread:


Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
View Your Warnings | New Posts | Latest News | Latest Threads | Shoutbox
Forum Jump


Forums: » Register « |  User CP |  Games |  Calendar |  Members |  FAQs |  Sitemap |  Support | 
  
 

Powered by: vBulletin Version 3.0.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

© 2003-2019 by Developer Shed. All rights reserved. DS Cluster - Follow our Sitemap